在执行bundle install时出现以下错误: Gem::Installer::ExtensionBuildError: ERROR: Failed to build gem native extension. /usr/local/bin/ruby extconf.rb checking fo Read More
posted @ 2016-02-02 22:29 Sophiawow Views(1373) Comments(0) Diggs(0) Edit