摘要:[作业链接][1] 作业要求中已有的内容将不再回答,在博客或群中已解答的问题将不再回答。 Java 版本要求 JDK 1.8 Java 对包管理器的支持情况,是否允许使用Maven / Gradle等 不支持包管理器,但在符合组织目录要求的情况下允许引用第三方库,必须可编译,如按包路径复制class 阅读全文
posted @ 2019-03-11 14:44 Eventide 阅读 (765) 评论 (25) 编辑