摘要:RHEL 6上安装Oracle 11G警告缺少pdksh包 前言 相信很多刚刚接触学习Oracle的人,在RHEL6上安装11.2.0.3 or 11.2.0.4这两个版本的时候, 都遇到过先决条件检查的时候,警告缺少pdksh包的问题。 如下边截图: 对于这个问题,无论是个人自己的测试环境安装,或 阅读全文
posted @ 2020-07-03 23:17 PiscesCanon 阅读(167) 评论(0) 推荐(0) 编辑