2018年4月8日
摘要: building 'twisted.test.raiser' extensionerror: Microsoft Visual C++ 14.0 is required. Get it with "Microsoft VisualC++ Build Tools": http://landinghub 阅读全文
posted @ 2018-04-08 10:08 VincentZhu 阅读(167) 评论(0) 推荐(0) 编辑