摘要:安装 快捷安装 源码安装 注意: Zsh:修改 文件而不是 。 Ubuntu、Fedora:修改 文件而不是 。 使用 安装需要的python版本: 一般有一个2.7,一个3.8就够了。 如果不确定哪些版本支持,可以查看pyenv支持安装的Python版本有哪些: 使用指定版本Python: 使用 阅读全文
posted @ 2020-03-19 21:46 飞鸿影 阅读 (20) 评论 (0) 编辑