摘要: 1.安装Laravel 一键安装包Laravel 要安装Laravel依赖的PHP7以上版本,以及php 扩展php-openssl php-pdo ... 以及Homestead github下载安装 Composer安装 要先安装composer 用composer安装laravel 要安装La阅读全文
posted @ 2018-04-14 11:19 kaixin110 阅读(8) 评论(0) 编辑