随笔 - 124  文章 - 1 评论 - 28 trackbacks - 3

摘要: lib/ruby/gems/1.9.1/gems/mysql2-0.3.11-x86-mingw32/lib/mysql2/mysql2.rb:2:in `require': 126: 找不到指定的模块 或者libmysql.dll版本不对,解决办法阅读全文
posted @ 2011-12-27 14:15 foward.molly.宝儿 阅读(332) 评论(0) 编辑