摘要: 在Mint Linux中安装遭遇错误,无法修正错误,因为您要求某些软件包保持现状,就是它们破坏了软件包间的依赖关系,的解决方法。阅读全文
posted @ 2016-09-12 10:05 阿牛 阅读(1097) 评论(0) 编辑