摘要: After upgraded to 10.12 and xcode8.2, when updating php with homebrew, i got these errors: one way of solution you can find here, https://github.com/H阅读全文
posted @ 2017-01-11 14:39 DavidHHuan 阅读(31) 评论(0) 编辑
摘要: I want to update the brew, then run but unluckly, i got these error Here is the solution That is all! You can find another solution here: https://disc阅读全文
posted @ 2017-01-11 09:28 DavidHHuan 阅读(40) 评论(0) 编辑